<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.nv.am./politika/59895-2017-09-07-06-58-08" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Армения, газета, русскоязычная, политика, аналитика, социум, культура, новости" />
  <meta name="title" content="В Брюсселе готовятся к подписанию соглашения ЕС - Армения" />
  <meta name="author" content="Соб.инф " />
  <meta name="description" content="Добро пожаловать на сайт общественно- политической газеты  &quot;Новое Время&quot;. Газета &quot;Новое Время&quot; выходит с декабря 1992-го года, стараясь освещать самые злободневные и интересные темы. Мы не гонимся за скандалами и сомнительными сенсациями. Мы за качественную, достоверную журналистику" />
  <meta name="generator" content="" />
  <title>В Брюсселе готовятся к подписанию соглашения ЕС - Армения</title>
  <link href="/templates/mp_blue_business/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/templates/mp_blue_business/css/style.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/mp_blue_business/css/style.ie6.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/mp_blue_business/script.js"></script>
 


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33632841-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>







</head>
<body>
    <div class="PageBackgroundGradient"></div>
<div class="Main">
<div class="Sheet">
    <div class="Sheet-tl"></div>
    <div class="Sheet-tr"><div></div></div>
    <div class="Sheet-bl"><div></div></div>
    <div class="Sheet-br"><div></div></div>
    <div class="Sheet-tc"><div></div></div>
    <div class="Sheet-bc"><div></div></div>
    <div class="Sheet-cl"><div></div></div>
    <div class="Sheet-cr"><div></div></div>
    <div class="Sheet-cc"></div>
    <div class="Sheet-body">
<div class="Header">
    <div class="Header-jpeg"></div>
<div class="logo">
</div>


</div>
<div class="nav"><ul class="artmenu"><li class="item1"><a href="http://www.nv.am/"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li id="current" class="active item9"><a href="/lica" class="active"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li class="item11"><a href="/mir-i-mi"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
<div class="contentLayout">
<div class="sidebar1">
<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

курьер
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59876-web-" class="contentpagetitle">
			WEB Пространство</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong><em><span style="font-size: 12.16px; line-height: 1.3em;">“Проезжая часть - </span><span style="font-size: 12.16px; line-height: 1.3em;">не “отцовский дукян”…</span></em></strong></p>
<p><em>В сети в эти дни обсуждаются сразу два инцидента на дорожно- транспортную тему…</em>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59875-2017-09-07-06-40-35" class="contentpagetitle">
			В сфере госзакупок наметился аншлаг</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59874-2017-09-07-06-40-28" class="contentpagetitle">
			“Царукян поддержит кандидата в премьеры от РПА”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59873-2017-09-07-06-40-21" class="contentpagetitle">
			Депутатов-прогульщиков наконец-то оштрафуют</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59872-2017-09-07-06-39-57" class="contentpagetitle">
			“Между Кареном Карапетяном и Самвелом Карапетяном напряглись отношения”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59871-2017-09-07-06-39-41" class="contentpagetitle">
			Рэпер Айко будет заправлять парламентским буфетом?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59870-2017-09-07-06-39-27" class="contentpagetitle">
			Подростка вдохновляли фильмы о том, как “убивают всех учителей, учеников и уходят типа крутые”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59869-2017-09-07-06-39-15" class="contentpagetitle">
			Так кто же убил советника армавирского марзпета?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>У брата погибшего чиновника есть своя версия
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59868-2017-09-07-06-38-51" class="contentpagetitle">
			Следом за “Харви” пришла “Ирма”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59867-2017-09-07-06-38-39" class="contentpagetitle">
			 Трагический случай в ереванском метро</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59866-2017-09-07-06-38-27" class="contentpagetitle">
			Рыбоводство на Ахуряне: то ли самодеятельность, то ли браконьерство</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59865------lr" class="contentpagetitle">
			Оганесян переговорит с новыми владельцами «Арарата»?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/59864-2017-09-07-06-37-48" class="contentpagetitle">
			Деятели культуры недовольны. Как всегда...</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

регион
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59884-2017-09-07-06-44-02" class="contentpagetitle">
			“Вопиющее нарушение прав”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>В ООН распространен документ МИД НКР о политике Азербайджана</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59883-2017-09-07-06-43-48" class="contentpagetitle">
			Саммит ЕС может остановить переговоры по Турции</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59882-2017-09-07-06-43-38" class="contentpagetitle">
			Иран запрещает Азербайджану дружить с Израилем</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59881-2017-09-07-06-43-24" class="contentpagetitle">
			Забытый геноцид</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59880-2017-09-07-06-43-11" class="contentpagetitle">
			 Грузинского священника посадят надолго</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59879-2017-09-07-06-42-54" class="contentpagetitle">
			Религиозные лидеры обсудят в пятницу в Москве Нагорный Карабах</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59878-2017-09-07-06-42-41" class="contentpagetitle">
			Баку опять заговорил об “армянской атомной бомбе”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>На Апшероне очень хотели бы перевести </em></strong></span><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>«санкционные стрелки» на Ереван</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/59877-2017-09-07-06-42-06" class="contentpagetitle">
			“Он же не невеста мне”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><em><strong>Путин оценил отношения с Трампом </strong></em>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

ПОДПИСКА
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<ul class="menu"><li class="item2"><a href="/component/artforms/?formid=1"><span>Подписка газеты</span></a></li><li class="item4"><a href="/2009-06-06-05-32-31"><span>Обратная связь</span></a></li></ul>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Сейчас на сайте
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

Сейчас на сайте находятся:<br>&nbsp;1112 гостей&nbsp;
    </div>
</div>


    </div>
</div>



</div>
<div class="content">
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<div class="PostContent">
<span class="breadcrumbs pathway">
<a href="http://www.nv.am./" class="pathway">В Номере</a> // <a href="/politika" class="pathway">ПОЛИТИКА</a> // В Брюсселе готовятся к подписанию соглашения ЕС - Армения</span>


<center>

</div>
<div class="cleared"></div>

</div>



    </div>
</div>
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<h2 class="PostHeaderIcon-wrapper"> 					<a href="/politika/59895-2017-09-07-06-58-08" class="PostHeader">
			В Брюсселе готовятся к подписанию соглашения ЕС - Армения</a>
			</h2>
<div class="PostContent">

<div class="article">
<p>Официальный Брюссель готовится к подписанию нового соглашения Евросоюз - Армения, заявил вчера по возвращении из Брюсселя руководитель делегации Евросоюза в Армении, посол Петр Свитальский. По словам посла, «там сейчас готовят бумагу и чернила» для подписания документа.

</p>
<p><br />«Я только что приехал из Брюсселя, приземлился в Ереване в 5 часов утра. И, подытоживая свои беседы со всеми лицами, ответственными за подготовку к подписанию соглашения, могу сказать, что все идет своим чередом. Люди очень усердно работают, чтобы мы могли подписать соглашение в ноябре на саммите «Восточного партнерства» (саммит откроется 24 ноября в Брюсселе. - Ред.). С нашей стороны, со стороны Евросоюза, все для этого готовится», - сказал Свитальский в ходе состоявшейся вчера пресс-конференции. В ответ на вопрос радио «Азатутюн», возможно ли, что на фоне напряженных отношений между Россией и Западом новые попытки давления поставят под угрозу и подписание этого соглашения, Свитальский лишь повторил, что Евросоюз «готовится к подписанию».<br /><strong><br />«У нас нет оснований <br />не подписывать <br />этот документ»</strong><br /><br />Напомним, что президент Серж Саргсян 27 февраля этого года по итогам переговоров с председателем Европейского совета Дональдом Туском в Брюсселе заявил: «Сегодня я с удовлетворением могу констатировать, что стороны завершили переговоры. Новый правовой документ – Соглашение о всеобъемлющем и расширенном партнерстве – отражает реальный охват и глубину отношений Армения - ЕС». А 21 марта 2017 года Армения и ЕС парафировали Соглашение о всеобъемлющем и расширенном партнерстве. Около десяти дней назад на встрече с участниками всеармянского молодежного слета «Базе», касаясь подписания нового соглашения Армения - ЕС, президент Серж Саргсян подтвердил, что Армения осенью этого года подпишет с Евросоюзом Соглашение о всеобъемлющем и расширенном партнерстве.<br />«Да, мы собираемся подписать договор осенью. Почему я говорю это с такой уверенностью, потому что документ уже парафирован. Если я не ошибаюсь, мы объявили в марте, что документ в общем уже согласован, и после этого мы его парафировали. У нас нет причин и оснований не подписывать этот документ», - сказал глава государства, отвечая на вопросы участников встречи. По словам президента, некоторые зарубежные СМИ пытаются представить принятое в 2013 году решение Армении о вступлении в Евразийский экономический союз (ЕАЭС) как решение, принятое за одну ночь, однако подобные утверждения являются «необоснованными и просто смешными». Серж Cаргсян напомнил, что Ереван тогда вел переговоры как с Таможенным союзом, так и с ЕС, поскольку с самого начала обе стороны говорили, что один вектор не мешает другому. Однако потом ЕС фактически поставил Армению перед дилеммой, и последняя выбрала интеграцию в Таможенный союз. Тем не менее спустя четыре года Ереван и Брюссель собираются подписать новый договор, который будет учитывать обязательства Армении в рамках ЕАЭС.<br />По мнению представителей оппозиции, новое соглашение с ЕС настолько слабое, что Россия не станет препятствовать его подписанию. В частности, зампредседателя партии «Наследие» Армен Мартиросян выразил в ходе состоявшейся вчера пресс-конференции мнение, что предложенный к подписанию документ «в содержательном плане в десятки раз слабее предыдущего соглашения». «Соглашение о свободной торговле и ассоциации было чрезвычайно важным. А нынешнее соглашение в содержательном плане настолько слабое, что Россия не воспрепятствует его подписанию», – заявил оппозиционный политик.<br /><br /><strong>Евросоюз инвестирует <br />в сферу образования <br />РА более 20 млн евро</strong><br /><br />В ходе вчерашней пресс-конференции, посвященной открытию в Армении информационного центра Erasmus + Youth, посол Свитальский сообщил также о новых инвестициях. По его словам, Евросоюз намерен инвестировать в сферу образования Армении более 20 млн евро, поскольку видит будущее Армении в развитии сферы образования. Отметим, что общий объем финансовой помощи ЕС для содействия развитию Армении в 2016 году составил 62 млн евро.<br />“ЕС принял решение осуществить серьезные инвестиции в сферу образования Армении. Я пока не могу озвучить предусмотренные программы, но в данном направлении была проделана большая работа и скоро мы сможем говорить об этом открыто. Инвестиции в сферу образования в Армении являются одной из самых рациональных стратегий для страны”, - сказал он, отметив, что ЕС намерен реализовать в Армении две крупные многомиллионные программы. “Думаю, что это будет лишь началом», - добавил он.<br />По словам Свитальского, несмотря на то что Армения является небольшой страной, тем не менее с точки зрения образования у государства есть большой потенциал. “ЕС желает инвестировать свои деньги туда, откуда можно получить наилучший и ощутимый результат. Мы считаем, что инвестиции в образование важны для будущего Армении, которая обладает высоким интеллектуальным потенциалом”, - сказал глава делегации ЕС. По его мнению, система образования, доставшаяся в наследство от Советского союза, уже изжила себя. “Я очень рад, что люди, ответственные за сферу образования в Армении, всерьез задумываются над тем, каким образом можно реформировать ее, так как она действительно нуждается в усовершенствовании”, - подчеркнул Свитальский.<br />На вопрос, осведомлен ли он о коррупции в сфере образования Армении, Свитальский ответил, что знает о рисках, но настроен позитивно и «они сделают все», чтобы эти риски свести к минимуму. «Борьба с коррупцией в образовательной сфере чрезвычайно важна, поскольку это касается будущего. Но мы это сделаем, мы сможем это сделать. Я настроен оптимистично и считаю, что для этого в Армении сейчас есть хорошая среда, правительство, взявшее на себя обязательство бороться с коррупцией. Вы рядом с нами, и есть молодежь, которая больше других заинтересована в вопросе борьбы с коррупцией», - сказал посол ЕС.<br />В ходе пресс-конференции, отвечая на вопрос, почему у студентов, направляющихся на учебу по образовательным программам в Европу, возникают проблемы с оформлением визы, посол ЕС в РА Петр Свитальский заверил, что в этом вопросе не стоит искать проявления недоброжелательности. Речь идет исключительно о процедуре. Он также напомнил о переговорах об упрощении визового режима между Евросоюзом и Арменией, отметив: «В настоящее время с Арменией идет диалог о либерализации визового режима, я думаю, что это очень продуктивный диалог».<br />Касаясь перспектив расширения в Армении программы Erasmus+, посол отметил: “Насколько мне известно, в программе уже приняли участие около 800 армян и, по моим сведениям, все они высоко ценят эту программу. Тем не менее я не удовлетворен статистикой, так как думаю, что участие армян в программе должно быть шире. Частично это зависит от вопроса информированности о возможностях программы, поэтому я надеюсь, что здесь полезную работу осуществят информационные центры”, - добавил Свитальский. По его мнению, программа Erasmus+ важна для армян по нескольким причинам. “Я всегда подчеркиваю, насколько я впечатлен талантами армянской молодежи. Они умны и обладают прекрасным потенциалом, им удается достигать самых высоких уровней знаний и возможностей. Кроме того, в Армении есть огромный спрос на хорошее образование”, - добавил Свитальский. Он отметил, что ознакомление армянской молодежи с европейскими развитиями и стилем работы европейских университетов очень важно также в плане модернизации образовательной системы в Армении и приобретении нового опыта.<br />Напомним, что программа Erasmus+ реализуется со стороны ЕС и направлена на сферы образования, переподготовки и вопросы спорта и молодежи. Программа стартовала 1 января 2014 года и будет действовать до 31 декабря 2020 года. Программа направлена на развитие партнерства между структурами ЕС и соседних стран, а также развитие сфер образования, переподготовки посредством поощрения новых идей и участия гражданского общества.</p></div>
				Соб.инф 			
</div>
<div class="cleared"></div>

</div>

    </div>
</div>




</div>
<div class="sidebar2">
<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9" />
</form>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Новости
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59863------regnum-" class="contentpagetitle">
			Арменпресс, Панорама, Арминфо, Новости-Армения, Regnum, Арка</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong>Готовится создание Комиссии по противодействию коррупции</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59862-2017-09-07-06-36-32" class="contentpagetitle">
			Открытие Дней Еревана в Петербурге отметили выстрелом с Нарышкина бастиона</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59861-2017-09-07-06-36-17" class="contentpagetitle">
			Сотне мигрантов помогут снять квартиры</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59860-2017-09-07-06-35-54" class="contentpagetitle">
			Севано-Разданский каскад продается</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59859-2017-09-07-06-35-26" class="contentpagetitle">
			 Счастья много не бывает...</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59857--3234" class="contentpagetitle">
			Днем +32+34</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59856-2017-09-07-06-34-55" class="contentpagetitle">
			 Ужесточен порядок предоставления семейных пособий</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59855-2017-09-07-06-34-46" class="contentpagetitle">
			Кто отправил ложное сообщение о бомбе в парламенте?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59854---lr-----" class="contentpagetitle">
			Ереван начал «проталкивать» свои товары через иранскую таможню</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59853-2017-09-07-06-34-15" class="contentpagetitle">
			Странные люди</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong>Родители отвели ребенка в школу и уехали... в Африку</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59852-2017-09-07-06-33-17" class="contentpagetitle">
			Мигран Арутюнян переходит в ММА</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59851-2017-09-07-06-32-28" class="contentpagetitle">
			Минкульт “поборется” за колокол армянской цервки</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59850-2017-09-07-06-32-12" class="contentpagetitle">
			Армяно-турецкая любовь на экранах Турции</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59849-2017-09-07-06-31-59" class="contentpagetitle">
			Картина Айвазовского “Хаос...” впервые будет представлена в Ереване</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59848-2017-09-07-06-31-42" class="contentpagetitle">
			Гарик Мартиросян встал на защиту дальневосточных животных</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59847-2017-09-07-06-31-23" class="contentpagetitle">
			Членов МОК подкупили?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/59846-2017-09-07-06-30-55" class="contentpagetitle">
			 Винил возвращается!</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Газета в PDF
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<p><a href="/images/pdf/1.pdf">1 полоса</a>  <br /><a href="/images/pdf/2.pdf">2 полоса</a><br /><a href="/images/pdf/3.pdf">3 полоса</a><br /><a href="/images/pdf/4.pdf">4 полоса</a><br /><a href="/images/pdf/5.pdf">5 полоса</a><br /><a href="/images/pdf/6.pdf">6 полоса</a><br /><a href="/images/pdf/7.pdf">7 полоса</a><br /><a href="/images/pdf/8.pdf">8 полоса</a></p>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form method="post">
<div class="sss"><select id="month" class="inputbox" name="month" size="1"><option>Месяц</option><option value="01">Янв.</option><option value="02">Фев.</option><option value="03">Март</option><option value="04">Апр.</option><option value="05">Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Авг.</option><option value="09">Сент.</option><option value="10">Окт.</option><option value="11">Нояб.</option><option value="12">Дек.</option></select> <select id="year" class="inputbox" name="year" size="1"><option>Год</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option selected="selected" value="2009">2009</option><option value="2010">2010</option><option selected="selected" value="2011">2011</option><option selected="selected" value="2012">2012</option><option selected="selected" value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option selected="selected"></option><option selected="selected">ok </option></select></div>
</form>
    </div>
</div>


    </div>
</div>



</div>

</div>
<div class="cleared"></div>
<div class="Footer">
 <div class="Footer-inner">
  <div class="nav"><ul class="artmenu"><li class="item1"><a href="http://www.nv.am/"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li id="current" class="active item9"><a href="/lica" class="active"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li class="item11"><a href="/mir-i-mi"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
  <ul id="mainlevel"><li><a href="/component/artforms/?formid=1" class="mainlevel" >Подписка газеты</a></li><li><a href="/2009-06-06-05-32-31" class="mainlevel" >Обратная связь</a></li></ul>
  <!-- Circle.Am: DO NOT MODIFY THIS CODE: Start -->
<script type="text/javascript">document.write(unescape("%3Cscript src='http://www.circle.am/service/circlecode.php?sid=9745&amp;bid=253' type='text/javascript'%3E%3C/script%3E"));</script>
<noscript><div><a href='http://www.circle.am/?w=9745'><img src='http://www.circle.am/service/?sid=9745&amp;bid=253' alt='Circle.Am: Rating and Statistics for Armenian Web Resources' /></a></div></noscript>
<!-- Circle.Am: End -->
  <div class="Footer-text"><p>Copyright &copy; 2009 Novoye Vremya.<br/>
All Rights Reserved.</p>
</div>
 </div>
 <div class="Footer-background"></div>
</div>


    </div>
</div><p class="page-footer"><div style="position:absolute;left:-3500px;"></p>
  </div><p class="page-footer"><noindex><a href="http://www.webmaster.am">created by Webmaster Design Studio</a></noindex></p>


</div>

</body> 
</html>