<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.nv.am./politika/56358-2017-02-25-06-58-32" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Армения, газета, русскоязычная, политика, аналитика, социум, культура, новости" />
  <meta name="title" content="Армения - Грузия: Визит премьер-министра знаменует новую веху в отношениях" />
  <meta name="author" content="." />
  <meta name="description" content="Добро пожаловать на сайт общественно- политической газеты  &quot;Новое Время&quot;. Газета &quot;Новое Время&quot; выходит с декабря 1992-го года, стараясь освещать самые злободневные и интересные темы. Мы не гонимся за скандалами и сомнительными сенсациями. Мы за качественную, достоверную журналистику" />
  <meta name="generator" content="" />
  <title>Армения - Грузия: Визит премьер-министра знаменует новую веху в отношениях</title>
  <link href="/templates/mp_blue_business/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/templates/mp_blue_business/css/style.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/mp_blue_business/css/style.ie6.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/mp_blue_business/script.js"></script>
 


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33632841-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>







</head>
<body>
    <div class="PageBackgroundGradient"></div>
<div class="Main">
<div class="Sheet">
    <div class="Sheet-tl"></div>
    <div class="Sheet-tr"><div></div></div>
    <div class="Sheet-bl"><div></div></div>
    <div class="Sheet-br"><div></div></div>
    <div class="Sheet-tc"><div></div></div>
    <div class="Sheet-bc"><div></div></div>
    <div class="Sheet-cl"><div></div></div>
    <div class="Sheet-cr"><div></div></div>
    <div class="Sheet-cc"></div>
    <div class="Sheet-body">
<div class="Header">
    <div class="Header-jpeg"></div>
<div class="logo">
</div>


</div>
<div class="nav"><ul class="artmenu"><li class="item1"><a href="http://www.www1.nv.am/"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li class="item9"><a href="/lica"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li id="current" class="active item11"><a href="/mir-i-mi" class="active"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
<div class="contentLayout">
<div class="sidebar1">
<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

курьер
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56339-2017-02-25-06-45-03" class="contentpagetitle">
			Пени больше не платим, но за нарушение ПДД пеняем на себя</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56338-2017-02-25-06-44-31" class="contentpagetitle">
			“Сейран Оганян и Вардан Осканян могут отказаться от мандата”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56337-2017-02-25-06-44-23" class="contentpagetitle">
			 “Бывший глава Минфина агитирует в пользу РПА”?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56336-2017-02-25-06-44-10" class="contentpagetitle">
			Овик Абрамян обходит стороной предвыборный штаб своего сына?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56335-2017-02-25-06-44-00" class="contentpagetitle">
			Представители армянской диаспоры будут мониторить парламентские выборы</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="color: #333333; font-family: Tahoma, Helvetica, Arial, sans-serif; font-size: 12.16px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 15.808px; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56334-2017-02-25-06-43-48" class="contentpagetitle">
			“Сын депутата Седракяна оставил должность”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56333-2017-02-25-06-43-32" class="contentpagetitle">
			Ереванский цирк: деревянный купол, лифты, интерактивный фасад и прочие ноу-хау</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56332-2017-02-25-06-43-07" class="contentpagetitle">
			“В Армении работа доставщика еды все еще считается “стыдной” </a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56331-------35" class="contentpagetitle">
			В январе экспорт вырос аж на 35%</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56330-2017-02-25-06-42-07" class="contentpagetitle">
			  Держись, Базум!</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>Глава Арбитражного суда станет искать железо на местном месторождении</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56329-2017-02-25-06-41-50" class="contentpagetitle">
			 Самый дорогой кофе делают из слоновьего навоза</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56328-2017-02-25-06-41-34" class="contentpagetitle">
			В Цахкадзоре нашелся пропавший россиянин</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/56327----90------" class="contentpagetitle">
			У более чем 90% детдомовцев есть хотя бы один родитель</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

регион
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56348-2017-02-25-06-48-28" class="contentpagetitle">
			Карабах избавляется от мин</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56347-2017-02-25-06-48-18" class="contentpagetitle">
			Эрдоган едет в Москву</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56346-2017-02-25-06-48-04" class="contentpagetitle">
			Барзани: ждать согласия Багдада на референдум о независимости не станем</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56345--------400" class="contentpagetitle">
			Собирается ли Россия продать Анкаре ракеты С-400?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56344-2017-02-25-06-47-41" class="contentpagetitle">
			В Баку за жалобы на высокие цены и убить могут</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56343-smi-uzeri-v-vostorge" class="contentpagetitle">
			СМИ и юзеры в восторге: Теперь Алиеву следует сделать тещу министром обороны</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>Да и пополнить «личный состав» женского населения не помешает</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56342-2017-02-25-06-46-55" class="contentpagetitle">
			Государство лёгкого поведения</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"> </span></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56341-2017-02-25-06-46-16" class="contentpagetitle">
			Из ребра господина президента,</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>или Бурные аплодисменты, переходящие в овацию</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/56340-reuters-bbc--" class="contentpagetitle">
			Reuters, BBC, российские СМИ</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong>Демократы придумали, как отстранить Трампа</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

ПОДПИСКА
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<ul class="menu"><li class="item2"><a href="/component/artforms/?formid=1"><span>Подписка газеты</span></a></li><li class="item4"><a href="/2009-06-06-05-32-31"><span>Обратная связь</span></a></li></ul>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Сейчас на сайте
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

Сейчас на сайте находятся:<br>&nbsp;822 гостей&nbsp;
    </div>
</div>


    </div>
</div>



</div>
<div class="content">
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<div class="PostContent">
<span class="breadcrumbs pathway">
<a href="http://www.nv.am./" class="pathway">В Номере</a> // <a href="/politika" class="pathway">ПОЛИТИКА</a> // Армения - Грузия: Визит премьер-министра знаменует новую веху в отношениях</span>


<center>

</div>
<div class="cleared"></div>

</div>



    </div>
</div>
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<h2 class="PostHeaderIcon-wrapper"> 					<a href="/politika/56358-2017-02-25-06-58-32" class="PostHeader">
			Армения - Грузия: Визит премьер-министра знаменует новую веху в отношениях</a>
			</h2>
<div class="PostContent">

<div class="article">
<p><span style="font-size: 12.16px; line-height: 1.3em;">Завершился двухдневный официальный визит в Грузию правительственной делегации во главе с премьер-министром Кареном Карапетяном.</span></p>
<p>Встреча Карена Карапетяна с главой грузинского правительства Георгием Квирикашвили прошла как встреча двух друзей. «Встреча ознаменовала собой новую веху в отношениях стран, которых связывают многовековые добрососедские традиции и устойчивые связи между двумя народами», заявил Георгий Квирикашвили. 

«Хочу сердечно поприветствовать нашего гостя и моего друга. Рад, что мы имели возможность обсудить целый ряд интересных вопросов о перспективах развития отношений наших стран. Мы думаем, что мы сможем внести значительный вклад в последующее углубление добрососедских отношений между Грузией и Арменией. Мы готовы продолжать регулярные встречи на высоком уровне и содействовать тесному сотрудничеству отраслевых ведомств двух стран», – заявил грузинский премьер. По словам Квирикашвили, нынешний год исключителен в плане двусторонних отношений, так как в этом году отмечается 25-летие грузино-армянских дипломатических отношений.</p>
<p>В свою очередь Карен Карапетян отметил, что двусторонние отношения продолжают развиваться в атмосфере взаимного доверия, и это является залогом их дальнейшего углубления и укрепления. К тому же эти отношения вступают в новый этап.</p>
<p>Собеседники с удовлетворением отметили уровень сотрудничества в сфере энергетики и подчеркнули важное значение дальнейшего развития взаимодействия в области коммуникаций. Стороны обсудили также другие вопросы сотрудничества, в том числе относящиеся к повышению товарооборота, сохранения богатого культурного наследия. В присутствии премьеров было подписано соглашение о сотрудничестве в сфере здравоохранения.</p>
<p>На совместном с Георгием Квирикашвили брифинге Карен Карапетян с удовлетворением отметил, что стороны договорились придать новый импульс сотрудничеству по всем направлениям. Были обсуждены все вопросы, интересующие как Ереван, так и Тбилиси.</p>
<p>«Мы заинтересованы в том, чтобы граждане Грузии рассматривали Армению как страну, где можно делать инвестиции и посещать в качестве туристов, и мы сделаем все для этого», – заявил, в частности, Карен Карапетян.</p>
<p>Состоялась также встреча премьер-министра с президентом Грузии Георгием Маргвелашвили. В ходе переговоров Карен Карапетян сообщил, что Армения готова предоставить бизнесменам из Грузии платформу для повышения уровня доступа к иным рынкам. Он отметил, что имеются серьезные перспективы эффективного использования имеющегося потенциала, в особенности в рамках программ регионального значения и в туристической сфере. Карен Карапетян подчеркнул важное значение высокого уровня армяно-грузинских политических отношений, интенсивность контактов на всех уровнях и выразил надежду на то, что нынешние переговоры придадут стимул и новое качество дальнейшему развитию взаимосвязей. Президент Грузии Георгий Маргвелашвили также высоко оценил результаты встреч, которые имели премьер и члены армянской делегации в Тбилиси. Маргвелашвили отметил активное участие армянской общины в экономической и культурной жизни Грузии.</p>
<p>Карена Карапетяна принял Католикос Всея Грузии Илия Второй. Приветствуя армянского гостя, духовный пастырь сказал, что наши народы имеют вековые братские и дружественные отношения, а сотрудничество двух церквей строится на основе теплых и добрососедских отношений. «Правительства двух стран должны делать все возможное для развития сотрудничества и обеспечения дружбы народов. Мы рады, что сегодня армянская культура процветает, одновременно, мы не должны удовлетворяться прошлым, всем тем, что мы сделали прежде, а должны думать о том, что сделать, чтобы обеспечить благоденствие наших народов», - отметил предстоятель грузинской церкви.</p>
<p>Карен Карапетян поблагодарил Илию Второго за прием и передал ему слова уважения и теплые приветствия президента Сержа Саргсяна и Католикоса Всех Армян Гарегина Второго. Глава правительства выразил признательность за внимание, проявляемое властями и Церковью Грузии к армянской общине и армянским культурным ценностям.</p>
<div></div></div>
				.			
</div>
<div class="cleared"></div>

</div>

    </div>
</div>




</div>
<div class="sidebar2">
<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="11" />
</form>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Новости
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56326-2017-02-25-06-39-59" class="contentpagetitle">
			Арменпресс, Панорама, Арминфо, Новости-Армения</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong>Президент направится в столицу Евросоюза</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56325-2017-02-25-06-39-17" class="contentpagetitle">
			Завтра Барекендан, а с понедельника Великий пост</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56324-2017-02-25-06-39-03" class="contentpagetitle">
			Потасовка в штабе РПА</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56323-2017-02-25-06-38-53" class="contentpagetitle">
			Гагик Царукян берет у кандидатов заявления об отказе от мандата</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56322-2017-02-25-06-38-41" class="contentpagetitle">
			Адвокатам мешают работать</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>Защитники грозят забастовать</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56321--24" class="contentpagetitle">
			Днем +2+4</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56320-2017-02-25-06-38-18" class="contentpagetitle">
			Ваан Ширханян доставлен из тюрьмы в больницу</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56319-2017-02-25-06-38-00" class="contentpagetitle">
			Армен Рустамян попал в аварию и долго не выходил на связь</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56318-2017-02-25-06-37-59" class="contentpagetitle">
			Армен Рустамян попал в аварию и долго не выходил на связь</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56317-2017-02-25-06-37-48" class="contentpagetitle">
			Курите, выращивайте Марихуану, но под контролем государства</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56316-vip-" class="contentpagetitle">
			VIP-персоны</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong>Горбачев продает </strong></span><span style="font-size: 12.16px; line-height: 1.3em;"><strong>свою виллу в Альпах</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56315-2017-02-25-06-36-55" class="contentpagetitle">
			 Армянские флаги над рингом</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56314-2017-02-25-06-36-43" class="contentpagetitle">
			 Элтон Джон организовал показ фильма о геноциде</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56313-armen-levon-manasaryan" class="contentpagetitle">
			Армен-Левон Манасарян. Запомните это имя...</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56312-2017-02-25-06-36-10" class="contentpagetitle">
			Юный “Мхитарян” из “Кельна”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56311-2017-02-25-06-36-00" class="contentpagetitle">
			Манучарян вернулся в “Урал”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56310-2017-02-25-06-35-47" class="contentpagetitle">
			Футбольная Европа обсуждает увольнение Раньери из “Лестера”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/56309--reuters-bbc--" class="contentpagetitle">
			 Reuters, BBC, российские СМИ</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong><span style="font-size: 12.16px; line-height: 1.3em;">Линдси Лохан прошла </span><span style="font-size: 12.16px; line-height: 1.3em;">дополнительную проверку в “Хитроу” </span></strong><span style="font-size: 12.16px; line-height: 1.3em;"><strong>из-за платка на голове</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Газета в PDF
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<p><a href="/images/pdf/1.pdf">1 полоса</a>  <br /><a href="/images/pdf/2.pdf">2 полоса</a><br /><a href="/images/pdf/3.pdf">3 полоса</a><br /><a href="/images/pdf/4.pdf">4 полоса</a><br /><a href="/images/pdf/5.pdf">5 полоса</a><br /><a href="/images/pdf/6.pdf">6 полоса</a><br /><a href="/images/pdf/7.pdf">7 полоса</a><br /><a href="/images/pdf/8.pdf">8 полоса</a></p>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form method="post">
<div class="sss"><select id="month" class="inputbox" name="month" size="1"><option>Месяц</option><option value="01">Янв.</option><option value="02">Фев.</option><option value="03">Март</option><option value="04">Апр.</option><option value="05">Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Авг.</option><option value="09">Сент.</option><option value="10">Окт.</option><option value="11">Нояб.</option><option value="12">Дек.</option></select> <select id="year" class="inputbox" name="year" size="1"><option>Год</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option selected="selected" value="2009">2009</option><option value="2010">2010</option><option selected="selected" value="2011">2011</option><option selected="selected" value="2012">2012</option><option selected="selected" value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option selected="selected"></option><option selected="selected">ok </option></select></div>
</form>
    </div>
</div>


    </div>
</div>



</div>

</div>
<div class="cleared"></div>
<div class="Footer">
 <div class="Footer-inner">
  <div class="nav"><ul class="artmenu"><li class="item1"><a href="http://www.www1.nv.am/"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li class="item9"><a href="/lica"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li id="current" class="active item11"><a href="/mir-i-mi" class="active"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
  <ul id="mainlevel"><li><a href="/component/artforms/?formid=1" class="mainlevel" >Подписка газеты</a></li><li><a href="/2009-06-06-05-32-31" class="mainlevel" >Обратная связь</a></li></ul>
  <!-- Circle.Am: DO NOT MODIFY THIS CODE: Start -->
<script type="text/javascript">document.write(unescape("%3Cscript src='http://www.circle.am/service/circlecode.php?sid=9745&amp;bid=253' type='text/javascript'%3E%3C/script%3E"));</script>
<noscript><div><a href='http://www.circle.am/?w=9745'><img src='http://www.circle.am/service/?sid=9745&amp;bid=253' alt='Circle.Am: Rating and Statistics for Armenian Web Resources' /></a></div></noscript>
<!-- Circle.Am: End -->
  <div class="Footer-text"><p>Copyright &copy; 2009 Novoye Vremya.<br/>
All Rights Reserved.</p>
</div>
 </div>
 <div class="Footer-background"></div>
</div>


    </div>
</div><p class="page-footer"><div style="position:absolute;left:-3500px;"></p>
  </div><p class="page-footer"><noindex><a href="http://www.webmaster.am">created by Webmaster Design Studio</a></noindex></p>


</div>

</body> 
</html>