<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.nv.am./mir-i-mi/55260-2016-12-21-23-55-13" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Армения, газета, русскоязычная, политика, аналитика, социум, культура, новости" />
  <meta name="title" content="Армянские мигранты стали экономить на образовании и здоровье" />
  <meta name="author" content="." />
  <meta name="description" content="Добро пожаловать на сайт общественно- политической газеты  &quot;Новое Время&quot;. Газета &quot;Новое Время&quot; выходит с декабря 1992-го года, стараясь освещать самые злободневные и интересные темы. Мы не гонимся за скандалами и сомнительными сенсациями. Мы за качественную, достоверную журналистику" />
  <meta name="generator" content="" />
  <title>Армянские мигранты стали экономить на образовании и здоровье</title>
  <link href="/templates/mp_blue_business/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" type="text/css" href="/templates/mp_blue_business/css/style.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/mp_blue_business/css/style.ie6.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/mp_blue_business/script.js"></script>
 


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33632841-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>







</head>
<body>
    <div class="PageBackgroundGradient"></div>
<div class="Main">
<div class="Sheet">
    <div class="Sheet-tl"></div>
    <div class="Sheet-tr"><div></div></div>
    <div class="Sheet-bl"><div></div></div>
    <div class="Sheet-br"><div></div></div>
    <div class="Sheet-tc"><div></div></div>
    <div class="Sheet-bc"><div></div></div>
    <div class="Sheet-cl"><div></div></div>
    <div class="Sheet-cr"><div></div></div>
    <div class="Sheet-cc"></div>
    <div class="Sheet-body">
<div class="Header">
    <div class="Header-jpeg"></div>
<div class="logo">
</div>


</div>
<div class="nav"><ul class="artmenu"><li id="current" class="active item1"><a href="http://www.nv.am/" class="active"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li class="item9"><a href="/lica"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li class="item11"><a href="/mir-i-mi"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
<div class="contentLayout">
<div class="sidebar1">
<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

курьер
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55248--102-" class="contentpagetitle">
			Снабженец 102-й базы наворовал почти на миллион долларов</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em><img src="/images/foto/snabzhenec-voroval.jpg" border="0" width="135" height="103" /><br />Возможно, в преступной схеме были замешаны и местные жители</em></strong> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55247-2016-12-21-23-38-19" class="contentpagetitle">
			“Имя Овика Абрамяна не будет в первой тройке предвыборного списка РПА”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55246-2016-12-21-23-37-57" class="contentpagetitle">
			“Гагик Царукян возглавит не партию, а политический блок”?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55245-2016-12-21-23-37-39" class="contentpagetitle">
			“Петрос Казарян покинул “Кентрон”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55244-2016-12-21-23-35-57" class="contentpagetitle">
			“У Общественного телевидения Армении будет новое лицо”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55243-2016-12-21-23-35-44" class="contentpagetitle">
			Сейран Оганян заявил о своем участии в грядущих выборах</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"> <img src="/images/foto/seyran+vibori.jpg" border="0" />
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55242-2016-12-21-23-35-23" class="contentpagetitle">
			По инциденту с журналистом возбуждено уголовное дело против депутата</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55241-2016-12-21-23-35-04" class="contentpagetitle">
			Начальника продовольственной службы военной части привлекли за кражу постного масла</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55240-2016-12-21-23-34-43" class="contentpagetitle">
			“Не криминальная конкуренция, а жесткая…”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/konkur-zhest.jpg" border="0" /></p>
<p><span style="font-size: 12.16px; line-height: 1.3em;"> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55239--yerevan-city-----" class="contentpagetitle">
			“Новый Yerevan City в Эребуни поглотит мелкие пекарни”</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/kurer/55238-2016-12-21-23-34-06" class="contentpagetitle">
			Крали руду, а сплавляли “налево” чистое золото</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/krali-rudu.jpg" border="0" /></p>
<p> </p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

регион
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55257-2016-12-21-23-51-58" class="contentpagetitle">
			Россия укрепила защиту своего посольства в Баку</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/Rus-posolstvo-v-baku.jpg" border="0" /></p>
<p> </p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55256-2016-12-21-23-51-35" class="contentpagetitle">
			Иран возмущен визитом израильского премьера на Апшерон</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55255-2016-12-21-23-51-17" class="contentpagetitle">
			Тегеран отказал Баку в дальних ракетах</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55254-2016-12-21-23-51-06" class="contentpagetitle">
			Российские эксперты распутают “турецкий клубок”?</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55253-2016-12-21-23-50-45" class="contentpagetitle">
			Москва не спешит вводить безвизовый режим с Турцией</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong><em><span style="font-size: 12.16px; line-height: 1.3em;">Но российских </span><span style="font-size: 12.16px; line-height: 1.3em;">туристов ничего </span></em></strong><span style="font-size: 12.16px; line-height: 1.3em;"><strong><em>не останавливает</em></strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55252-2016-12-21-23-50-12" class="contentpagetitle">
			Убийца российского посла спокойно расхаживал по сцене</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/ubiyca-Karlova.jpg" border="0" /></p>
<p><span style="font-size: 12.16px; line-height: 1.3em;"> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55251-2016-12-21-23-50-07" class="contentpagetitle">
			Нападение на американское посольство в Турции</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="color: #333333; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12.16px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 15.808px; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55250-2016-12-21-23-42-40" class="contentpagetitle">
			Далекое-близкое</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/grom-ubiystva.jpg" border="0" /></p>
<p><span style="font-size: 12.16px; line-height: 1.3em;"><strong>Громкие убийства послов и сasus belli: </strong></span><span style="font-size: 12.16px; line-height: 1.3em;"><strong>Карлов, Грибоедов, Воровский, Войков, Мирбах</strong> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/region/55249-2016-12-21-23-40-45" class="contentpagetitle">
			Может, и хорошо, что у нас нет Министерства счастья...</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><em> </em></span></p>
<p><img src="/images/foto/ministerstvo-chastya.jpg" border="0" width="135" height="97" /></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

ПОДПИСКА
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<ul class="menu"><li class="item2"><a href="/component/artforms/?formid=1"><span>Подписка газеты</span></a></li><li class="item4"><a href="/2009-06-06-05-32-31"><span>Обратная связь</span></a></li></ul>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Сейчас на сайте
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

Сейчас на сайте находятся:<br>&nbsp;371 гостей&nbsp;
    </div>
</div>


    </div>
</div>



</div>
<div class="content">
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<div class="PostContent">
<span class="breadcrumbs pathway">
<a href="http://www.nv.am./" class="pathway">В Номере</a> // <a href="/mir-i-mi" class="pathway">МИР И МЫ</a> // Армянские мигранты стали экономить на образовании и здоровье</span>


<center>

</div>
<div class="cleared"></div>

</div>



    </div>
</div>
<div class="Post">
    <div class="Post-tl"></div>
    <div class="Post-tr"><div></div></div>
    <div class="Post-bl"><div></div></div>
    <div class="Post-br"><div></div></div>
    <div class="Post-tc"><div></div></div>
    <div class="Post-bc"><div></div></div>
    <div class="Post-cl"><div></div></div>
    <div class="Post-cr"><div></div></div>
    <div class="Post-cc"></div>
    <div class="Post-body">
<div class="Post-inner">
<h2 class="PostHeaderIcon-wrapper"> 					<a href="/mir-i-mi/55260-2016-12-21-23-55-13" class="PostHeader">
			Армянские мигранты стали экономить на образовании и здоровье</a>
			</h2>
<div class="PostContent">

<div class="article">
<p><span style="font-size: 12.16px; line-height: 1.3em;">Семьи армянских мигрантов стали больше экономить на образовании и здоровье, сказал журналистам демограф Рубен Еганян, представляя результаты предварительного исследования миграции по итогам 2016 года.

</span></p>
<p>“На сегодня в миграционных процессах задействованы или имеют хотя бы одного мигранта из семьи только 31,6% домохозяйств Армении против 34% в 2015 году. Почти на 8% сократился также уровень вовлеченности населения в миграционные процессы”, - сказал Еганян. Как считает демограф, все это обусловлено исключительно изменением экономической ситуации в России, где сократилось как число рабочих мест, так и зарплаты приезжих. Исследование было проведено среди 2100 хозяйств в период 2013-2016 гг. При этом рассматривались хозяйства, которые имеют хотя бы одного мигранта. Семьи, уехавшие в полном состяве, не учитывались. Кстати, в целом статистика, увы, неутешительная: за три года около 55-60 тыс. человек всей семьей покинули Армению.</p></div>
				.			
</div>
<div class="cleared"></div>

</div>

    </div>
</div>




</div>
<div class="sidebar2">
<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="Поиск"  onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="13" />
</form>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Новости
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">


<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55237------regnum-" class="contentpagetitle">
			Арменпресс, Панорама, Арминфо, Новости-Армения, Regnum, Арка</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong>Президент провел заседание Совета национальной безопасности</strong>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55236-2016-12-21-23-31-13" class="contentpagetitle">
			Шахматный турнир ко Дню энергетика</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"> <img src="/images/foto/shaxmat-turnir.jpg" border="0" />
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55235-2016-12-21-23-30-36" class="contentpagetitle">
			Новый год. Рождество</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/petardi.jpg" border="0" /></p>
<p><span style="font-size: 12.16px; line-height: 1.3em;"><strong>В Армении салюты не производят, но прилавки взрывоопасным </strong></span><span style="font-size: 12.16px; line-height: 1.3em;"><strong>товаром изобилуют с лихвой</strong> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55234-2016-12-21-23-30-04" class="contentpagetitle">
			КРОУ примет решение о снижении тарифа на электроэнергию</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55233-2016-12-21-23-29-52" class="contentpagetitle">
			Вано Сирадегян вошел в состав нового правления АНК</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55232-2016-12-21-23-29-33" class="contentpagetitle">
			Главная елка обошлась дешевле</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><img src="/images/foto/gl-elka.jpg" border="0" /></p>
<p><span style="font-size: 12.16px; line-height: 1.3em;"> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55231-2016-12-21-23-29-19" class="contentpagetitle">
			Сельхозярмарки переходят на праздничный режим </a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p> </p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55230-2016-12-21-23-29-04" class="contentpagetitle">
			Самолет из Вены отправили обратно</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55229-2016-12-21-23-28-40" class="contentpagetitle">
			Ливанские армяне возвращаются во власть</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"> <img src="/images/foto/livan-arm+ruk.jpg" border="0" width="135" />
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55228--15-17-----" class="contentpagetitle">
			Ночью –15, -17. Но с воскресенья начнет теплеть</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p style="color: #333333; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12.16px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: 15.808px; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55227-2016-12-21-23-27-35" class="contentpagetitle">
			Гроза авторитетов попал на больничную койку</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55226-2016-12-21-23-25-41" class="contentpagetitle">
			Самое, самое...</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><strong>На автомобильный аукцион выставлен самый дорогой автомобиль в мире</strong></p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55225-2016-12-21-23-24-42" class="contentpagetitle">
			Артур Алексанян - лучший спортсмен года</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"> <img src="/images/foto/Aleksanyan+luchshiy.jpg" border="0" />
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55224-2016-12-21-23-23-42" class="contentpagetitle">
			Снимок Арарата в списке лучших фото белорусского издания</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p>
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55223-3d---" class="contentpagetitle">
			3D “Щелкунчик” по-армянски</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55222-2016-12-21-23-22-55" class="contentpagetitle">
			Ради Параджанова рассчитались с Шаумяном</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;">
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	<table class="contentpaneopen">
<tr>
	<td class="contentheading" width="100%">
			<a href="/news/55221-reuters-bbc-" class="contentpagetitle">
			Reuters, BBC, российские СМИ</a>
		</td>
</tr>
</table>



<table class="contentpaneopen">
	<tr>
		<td valign="top" ><p><span style="font-size: 12.16px; line-height: 1.3em;"><strong><img src="/images/foto/saruxanov--60.jpg" border="0" /><br />Юбилейный вояж Игоря Саруханова</strong> 
</td>
	</tr>
	<tr>
        <td valign="top" >

       		</td>
     </tr>
</table>
		<span class="article_separator">&nbsp;</span>
 	
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockHeader">
    <div class="header-tag-icon">
        <div class="BlockHeader-text">

Газета в PDF
        </div>
    </div>
    <div class="l"></div>
    <div class="r"><div></div></div>
</div>

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<p><a href="/images/pdf/1.pdf">1 полоса</a>  <br /><a href="/images/pdf/2.pdf">2 полоса</a><br /><a href="/images/pdf/3.pdf">3 полоса</a><br /><a href="/images/pdf/4.pdf">4 полоса</a><br /><a href="/images/pdf/5.pdf">5 полоса</a><br /><a href="/images/pdf/6.pdf">6 полоса</a><br /><a href="/images/pdf/7.pdf">7 полоса</a><br /><a href="/images/pdf/8.pdf">8 полоса</a></p>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<form method="post">
<div class="sss"><select id="month" class="inputbox" name="month" size="1"><option>Месяц</option><option value="01">Янв.</option><option value="02">Фев.</option><option value="03">Март</option><option value="04">Апр.</option><option value="05">Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Авг.</option><option value="09">Сент.</option><option value="10">Окт.</option><option value="11">Нояб.</option><option value="12">Дек.</option></select> <select id="year" class="inputbox" name="year" size="1"><option>Год</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option selected="selected" value="2009">2009</option><option value="2010">2010</option><option selected="selected" value="2011">2011</option><option selected="selected" value="2012">2012</option><option selected="selected" value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option selected="selected"></option><option selected="selected">ok </option></select></div>
</form>
    </div>
</div>


    </div>
</div>

<div class="Block">
    <div class="Block-body">

<div class="BlockContent">
    <div class="BlockContent-tl"></div>
    <div class="BlockContent-tr"><div></div></div>
    <div class="BlockContent-bl"><div></div></div>
    <div class="BlockContent-br"><div></div></div>
    <div class="BlockContent-tc"><div></div></div>
    <div class="BlockContent-bc"><div></div></div>
    <div class="BlockContent-cl"><div></div></div>
    <div class="BlockContent-cr"><div></div></div>
    <div class="BlockContent-cc"></div>
    <div class="BlockContent-body">

<h5 style="text-align: left;"><a href="http://www.www1.nv.am/images/foto/reklama-piter-2.jpg"><img src="/images/foto/reklama-piter.jpg" border="0" width="154" height="57" /></a><strong><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267"> <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" Priority="39" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" Name="toc 9" /> <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" /> <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title" /> <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" /> <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" /> <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" /> </w:LatentStyles> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Table Normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-qformat:yes; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin-top:0cm; 	mso-para-margin-right:0cm; 	mso-para-margin-bottom:10.0pt; 	mso-para-margin-left:0cm; 	line-height:115%; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-fareast-font-family:"Times New Roman"; 	mso-fareast-theme-font:minor-fareast; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin;} --><!--[endif] --></strong></h5>
<h4 style="text-align: center;"><em><strong> </strong></em></h4>
    </div>
</div>


    </div>
</div>



</div>

</div>
<div class="cleared"></div>
<div class="Footer">
 <div class="Footer-inner">
  <div class="nav"><ul class="artmenu"><li id="current" class="active item1"><a href="http://www.nv.am/" class="active"><span><span>В НОМЕРЕ</span></span></a></li><li class="item5"><a href="/tema-dnya"><span><span>ТЕМА ДНЯ</span></span></a></li><li class="item7"><a href="/politika"><span><span>ПОЛИТИКА</span></span></a></li><li class="item13"><a href="/kurer"><span><span>КУРЬЕР</span></span></a></li><li class="item6"><a href="/region"><span><span>РЕГИОН</span></span></a></li><li class="item8"><a href="/obshestvo"><span><span>ОБЩЕСТВО</span></span></a></li><li class="item9"><a href="/lica"><span><span>ЛИЦА</span></span></a></li><li class="item10"><a href="/kultura"><span><span>КУЛЬТУРА</span></span></a></li><li class="item11"><a href="/mir-i-mi"><span><span>МИР И МЫ</span></span></a></li></ul><div class="l"></div><div class="r"><div></div></div></div>
  <ul id="mainlevel"><li><a href="/component/artforms/?formid=1" class="mainlevel" >Подписка газеты</a></li><li><a href="/2009-06-06-05-32-31" class="mainlevel" >Обратная связь</a></li></ul>
  <!-- Circle.Am: DO NOT MODIFY THIS CODE: Start -->
<script type="text/javascript">document.write(unescape("%3Cscript src='http://www.circle.am/service/circlecode.php?sid=9745&amp;bid=253' type='text/javascript'%3E%3C/script%3E"));</script>
<noscript><div><a href='http://www.circle.am/?w=9745'><img src='http://www.circle.am/service/?sid=9745&amp;bid=253' alt='Circle.Am: Rating and Statistics for Armenian Web Resources' /></a></div></noscript>
<!-- Circle.Am: End -->
  <div class="Footer-text"><p>Copyright &copy; 2009 Novoye Vremya.<br/>
All Rights Reserved.</p>
</div>
 </div>
 <div class="Footer-background"></div>
</div>


    </div>
</div><p class="page-footer"><div style="position:absolute;left:-3500px;"></p>
  </div><p class="page-footer"><noindex><a href="http://www.webmaster.am">created by Webmaster Design Studio</a></noindex></p>


</div>

</body> 
</html>